Iniciar sesión

Regístrate

Returning user?
Modelo de Smartphone (Requerido)

Proudly brought to you by BuddyForms

Olvidé mi contraseña

Incidencias
15-06-2019 5

Bug??

Tema, Estilo.

Hola buenas tengo un problema desde hace tiempo y me he decidido escribir por si me pueden ayudar. Es complicado explicarlo pero lo voy a intentar.

  1. Hace varios meses instale un tema lo tuve unos días y luego lo desinstalé peroba pesar de todo el color de ese tema sigue de fondo, pero no fondo de la pantalla principal, sino estando en pantalla inicial si con los dedos a mitad de pantalla le doy hacia abajo (no me refiero a barra notificación para cambiar brillo, wifi, datos etc, no eso no) me aparece sugerencias de apps y ahí el fondo sigue siendo del color de ese tema que ya no tengo. Ponga el tema que ponga sigue ese y su estilo, aunque ponga otra foto de fondo o bloqueo, el estilo sigue siendo el mismo como si siguiera instalado. Tengo Mate 10 Pro. Gracias.


Autor Danielrn5

Debes estar registrado para responder a este debate.

  • #

    ¡Hola Danielrn5!

     Lo primero que te vamos a recomendar va a ser que limpies la caché de la aplicación Temas. Para ello ir a ajustes>aplicaciones>aplicaciones>Temas>almacenamiento.

     Una vez hecho esto, entra en la aplicación Temas y vuelves a aplicar el tema que tengas actualmente puesto. Verifica luego en el apartado de personalización en la pestaña yo, que todos los apartados son los del tema seleccionado.

     También estaría bien realizar un limpiado de la caché de todo el teléfono. Para ello deberás hacer lo siguiente: 

    1º Apagar el dispositivo.<br />
    2º Presionar y sostener la tecla de volumen (+) + la tecla de encendido conjuntamente hasta que aparezca una pantalla que pone EMUI.<br />
    3º Seleccione “vaciar partición caché”. Confirme.<br />
    4º Seleccione “Reiniciar sistema” para reiniciar su teléfono.

    Una vez hecho esto, coméntanos que tal por si tuviésemos que indicarte algún proceso más.

    ¡Un saludo!

    15-06-2019 a las 12:42

    • #

      Quería añadir 2 fotos aquí para que pudiera ver tanto el tema puesto como el error pero no se como subirlo

      Pues he realizado todo y creo que bien, pero sigo con mismo problema. 

      15-06-2019 a las 16:12

    • #

      ¡Hola Danielrn5!

      Escríbenos a mobile.es@huawei.com para que nos puedas enviar las fotos. Y si fuera necesario gestionarlo como una incidencia ya directamente con atención al cliente.

      ¡Saludos!

      15-06-2019 a las 16:38

    • #

      Un poco tarde pero os acabo de enviar el email. Gracias

      19-06-2019 a las 01:18

  • #

    mmm

    09-10-2019 a las 11:40